It is currently Tue Sep 17, 2019 2:19 am

All times are UTC - 8 hours [ DST ]


Search found 4 matches
Search these results:

Author Message

 Forum: Classic Explorer   Topic: underscore in path (actually, comma in path)

 Post subject: Re: underscore in path Topic is solved
Posted: Sun Feb 22, 2015 2:31 pm 

Replies: 4
Views: 5080


Yes, that solved it. It was the comma after all.
Thanks!

 Forum: Classic Explorer   Topic: underscore in path (actually, comma in path)

 Post subject: Re: underscore in path Topic is solved
Posted: Sun Feb 22, 2015 1:37 pm 

Replies: 4
Views: 5080


The Undo icon will not be located if I use:

%USERPROFILE%\Downloads\Games and Programs\__backups, fixes\icons\Undo-Redo redo.ico

I assumed it was the underscore, because it worked when I moved the icon to the Games and Programs folder, but it may also be the path length.

 Forum: Classic Explorer   Topic: underscore in path (actually, comma in path)

Posted: Sun Feb 22, 2015 1:10 pm 

Replies: 4
Views: 5080


Hello, I've been trying to change a few icons in Classic Explorer 4.1.0. For organization purposes the icons folder path includes an underscore ( _ ) which seems to prevent CE from finding the icons. Is there a way around this?

Thanks in advance.

 Global announcement   Topic: The official THANK YOU thread :-) and user reviews

Posted: Sun Feb 22, 2015 1:06 pm 

Replies: 184
Views: 2965370


Been using Classic Explorer for 1 year with Win7.
Thank you for correcting Microsoft!
Sort by:  
Page 1 of 1 [ Search found 4 matches ]


All times are UTC - 8 hours [ DST ]


Jump to:  
Powered by phpBB® Forum Software © phpBB Group, Almsamim WYSIWYG Classic Shell © 2010-2016, Ivo Beltchev.
All right reserved.